Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #1784

    tokyopunk
    Teilnehmer

    Ich suche verzweifelt die gdesklets für lenny für amd64. Ich habe dann auch auf packages.debian.org gegcukt und tatsächlich gibt es die für etch und für sid aber nciht für lenny. Woran liegt das? Kommen die irgendwann noch für lenny? Wenn ja, wie lange dauert das ca. noch?

    #7212

    whitenexx
    Teilnehmer

    Hm probier mal die Screenlets, die find ich irgendwie besser. ( aptitude install screenlets )

    #7214

    tokyopunk
    Teilnehmer

    ok, das ne variante. probier ich mal aus, aber was mit den desklets?!

    guck mal hier:
    http://www.google.com/search?q=gdesklets+lenny

    jetzt müssen wir nur noch ne lösung finden…

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.