Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beiträge
  • #1763

    Anonym

    hi ich hab folgendes problem undzwar wenn ich das multiplayer starte komm ich ins spiel rein dann läd der genau 2 balken dann wird der munitor schwarz und es kommt eine fehlermeldung das sa geschlossen werden muss
    kann mir wer mal da bitte weiterhelfen? :(

    #7057

    tokyopunk
    Teilnehmer

    hast schon den neuesten patch installiert?
    was hast denn für einen rechner?
    gta sa hat einen mp?

    #7058

    nasenbaer
    Teilnehmer

    Grafikkarte? Läuft der SP? MP mal neuinstallieren…

    @strubbl: Ja, mit Mod… ;)

    #7059

    Du brauchst eine englische gta-sa.exe.

    #7065

    pac
    Teilnehmer
    JohnDoe wrote:
    Du brauchst eine englische gta-sa.exe.

    Nein. nicht unbedingt bei den Bedingungen steht das man eine US/EU version dafür braucht.
    Aber ich glaube das unser Gast hier es mit einer gecrackten GTA-SA es spielen möchte.

    #7066

    pac
    Teilnehmer
    Strubbl wrote:
    hast schon den neuesten patch installiert?
    was hast denn für einen rechner?
    gta sa hat einen mp?

    Ja es gibt einen MP bei SA . http://www.sa-mp.com
    Man kanne s nur mit der Version 1.00 zokken.

    #7067

    tokyopunk
    Teilnehmer
    PaC wrote:
    Aber ich glaube das unser Gast hier es mit einer gecrackten GTA-SA es spielen möchte.

    bitte solch unterstellungen unterlassen.
    genauso wie doppelposts.

    #7073
    PaC wrote:
    JohnDoe wrote:
    Du brauchst eine englische gta-sa.exe.

    Nein. nicht unbedingt bei den Bedingungen steht das man eine US/EU version dafür braucht.
    Aber ich glaube das unser Gast hier es mit einer gecrackten GTA-SA es spielen möchte.

    Ja schon klar, aber er erhält ja die dafür typische Fehlermeldung.

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.