Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #1652

    fourchetee
    Teilnehmer

    Hi leute,
    Seitdem ich Windows und alles Andere (Treiber,Steam…) neuaufgespielt habe ein massives Problem mit der Grafik in Cs 1.6 und -Source.

    Fehleräußerung:
    [img]http://www.bilder-hochladen.net/files/49ua-2-jpg.html[/img]

    -CS Source: Ein buntes spektakel (keine erkennbare Form,Schrift usw nur Farben,Linien) von dem ich leider kein Bild habe, da der PC beim Start des games sofort hängenbleibt!

    Mein System:
    Prozessor : AMD Athlon Xp 3000+ 2,06 GHz
    Graka : Nvidia Geforce 6600 256 MB (Treiber von 17.9.07)
    Monitor : BenQ Flat FP7IG+
    Speicher : 1024 MB

    Habe bis jetzt:
    -Steam neuinstalliert (+ gamecache neu gedownloadet)
    -den alten Grakatreiber installiert
    -Vsync aus
    -Alle Auflösungen in CS 1.6 ausprobiert

    Komischer Weise funzt es bei source bis auf die Texte wieder hm
    ___________________________________________________________________________________________________________
    mein neuer PC ist: Hp

    #6420

    whitenexx
    Teilnehmer

    Wie es der Zufall so will ^^ .
    [XP] Problem mit der Grafikkarte <— Das gleiche Problem & Lösung ;)

    #6421

    Hä? Sind das nicht zwei identische Threads?

    #6422

    whitenexx
    Teilnehmer

    LOL, ja! Jetzt wo du es sagst ^^ .
    Scheint wohl ein Bot zu sein, oder täusche ich mich? Bist du ein Bot?

    #6423

    Können Bots auch Geburtstage angeben?
    Normalerweise füllen die bei der Registrierung doch nur das nötigste aus oder?
    Außerdem hat „sie“ doch ne Signatur und die muss man im Profil doch erst aktivieren. ?(

    #6427

    whitenexx
    Teilnehmer

    Es gibt Bots, die sowas können. ;)
    Ich hab schon viel krasseres erlebt… :D.
    Nunja mal sehen ob sich hier noch jemand meldet oder nicht.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.