Ansicht von 8 Beiträgen - 16 bis 23 (von insgesamt 23)
  • Autor
    Beiträge
  • #7789

    gneisfield
    Teilnehmer

    naja schon, aber es gehen alle daten so zusagen verloren

    #7790

    tokyopunk
    Teilnehmer

    also erfolgreicher ping oder nciht, das ist hier die frage.

    Hast du deine Wlan-Verbindung auf automatisch (dhcp) gestellt oder die daten manuell eingegeben?

    #7791

    gneisfield
    Teilnehmer

    C:UsersS>ping 192.168.2.1
    Ping wird ausgeführt für 192.168.2.1 mit 32 Bytes Daten:

    Allgemeiner Fehler.

    Allgemeiner Fehler.

    Allgemeiner Fehler.

    Allgemeiner Fehler.

    Ping-Statistik für 192.168.2.1:

    Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),

    die daten habe ich manuell eingegeben so das es sind automatisch mit dem router verbindet

    #7810

    krey
    Teilnehmer

    Alle Tunnel entfernen, dann sollte es gehn!

    Siehe:
    *************************************
    Tunneladapter LAN-Verbindung*:

    Verbindungsspezifisches DNS-Suffix: Speedport_W_700V

    Verbindungslokale IPv6-Adresse . : fe80::5efe:192.168.2.100%17

    Standardgateway . . . . . . . . . :

    Tunneladapter LAN-Verbindung* 3:

    Medienstatus. . . . . . . . . . . : Medium getrennt

    Verbindungsspezifisches DNS-Suffix:

    Tunneladapter LAN-Verbindung* 6:

    Verbindungsspezifisches DNS-Suffix:

    Verbindungslokale IPv6-Adresse . : fe80::2010:1c34:3f57:fd9b%10

    Standardgateway . . . . . . . . . :

    Tunneladapter LAN-Verbindung* 9:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    *****************************************+++

    Die Netzwerktunnel sollten in der Systemseteuerung unter Netzwerke per Rechtsklick entfernt werden können.

    #7857

    gneisfield
    Teilnehmer

    so schaut es jetzt aus…

    C:UsersS>ipconfig

    Windows-IP-Konfiguration

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix: Speedport_W_700V

    Verbindungslokale IPv6-Adresse . : fe80::e9fe:95a7:382b:2f50%9

    IPv4-Adresse . . . . . . . . . . : 192.168.2.100

    Subnetzmaske . . . . . . . . . . : 255.255.255.0

    Standardgateway . . . . . . . . . : 192.168.2.1

    Tunneladapter LAN-Verbindung*:

    Verbindungsspezifisches DNS-Suffix: Speedport_W_700V

    Verbindungslokale IPv6-Adresse . : fe80::5efe:192.168.2.100%17

    Standardgateway . . . . . . . . . :

    Tunneladapter LAN-Verbindung* 3:

    Medienstatus. . . . . . . . . . . : Medium getrennt

    Verbindungsspezifisches DNS-Suffix:

    Tunneladapter LAN-Verbindung* 6:

    Medienstatus. . . . . . . . . . . : Medium getrennt

    Verbindungsspezifisches DNS-Suffix:

    und wie die Die Netzwerktunnel entfernt werden habe ich keine ahnung …(i-net geht immer noch nicht)

    #7859

    krey
    Teilnehmer

    Sieht doch gut aus! Du bist im gleichen Netz wie dein Router.

    Kommst du ins internet wenn du dich direkt an den Rotuer anschließt?

    #7894

    gneisfield
    Teilnehmer

    also ich habe eher zufällig das problem gelöst

    und zwar habe ich den WindowsFirewall abgeschalten und ich kam einwandfrei ins i-net … sowohl w-lan also auch lan

    so nun ist die frage warum WindowsFirewall das i-net >komplett blockiert< ?( … was muss ich da einstellen da man auch mit Firewall ins i-net kommt :pinch:

    ich mein ich habe zwar eine Virus-Programm das mich weigehend schützt, aber es wäre schon besser mit Firewall online zu gehen^^

    mfg

    #7895

    tokyopunk
    Teilnehmer

    rofl

    stupid windows.

    also wenn schon firewall, denn lieber nicht die von windows. das eines der ersten dinge die ich bei neuen rechner deaktiviere: das ms security center.

Ansicht von 8 Beiträgen - 16 bis 23 (von insgesamt 23)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.